Увага! Для коректної роботи програми версія 1С:Звіту повинна бути не нижче 01.00.295

04.08.2017


Шановні колеги!

Звертаємо увагу на інформацію від 1сЗвіт:

Для коректної роботи програми версія 1С:Звіту повинна бути не нижче 01.00.295





Все новости